Решить задачу в паскаль условие задачи "Вывести на экран свою фамилию, имя отчество – одной строкой и любую пословицу – второй строкой?

Другие предметы | 10 - 11 классы

Решить задачу в паскаль условие задачи "Вывести на экран свою фамилию, имя отчество – одной строкой и любую пословицу – второй строкой.

" мои ФИО Силивантьева Екатерина Ивановна пословица "Хлеб - всему голова".

Ответить на вопрос
Ответы (1)
Den4ikIsaev 22 окт. 2018 г., 15:05:09

Program prog1 ;

begin

write ('Силивантьева Екатерина Ивановна') ;

writeln ('Хлеб - всему голова') ;

end.

NASTYA2003НАСТЯ2003 13 авг. 2018 г., 10:29:36 | 1 - 4 классы

Смысл пословицы - хлеб всему голова?

Смысл пословицы - хлеб всему голова.

Леназолото 19 мая 2018 г., 15:41:39 | 5 - 9 классы

Срочно пожалуйста напиши пять пословиц на башкирском о хлебе?

Срочно пожалуйста напиши пять пословиц на башкирском о хлебе.

Jeka22771 28 авг. 2018 г., 23:07:40 | 5 - 9 классы

Составте пословицы о хобби (ЛЮБЫЕ)?

Составте пословицы о хобби (ЛЮБЫЕ).

Kristal2709 21 апр. 2018 г., 17:23:52 | 10 - 11 классы

Кодирование фамилии , имя , отчества?

Кодирование фамилии , имя , отчества.

Мукумова Гулнора Сайфуллаевна.

Danilmolchanov 29 дек. 2018 г., 23:29:27 | 5 - 9 классы

"У каждой аварии и катастрофы есть конкретное фамилия, имя и отчество"?

"У каждой аварии и катастрофы есть конкретное фамилия, имя и отчество".

Как вы понимаете это высказывание?

Reshetovapalca7 25 июл. 2018 г., 05:09:48 | 10 - 11 классы

Пять пословиц о хлебе?

Пять пословиц о хлебе.

Микимаус2 17 мая 2018 г., 14:41:43 | 5 - 9 классы

Кто - нибудь знает чеченские пословицы про хлеб?

Кто - нибудь знает чеченские пословицы про хлеб?

Как с ним нужно вести.

Bilango 13 нояб. 2018 г., 12:11:38 | 10 - 11 классы

Приветствую, помогите решить задачу?

Приветствую, помогите решить задачу.

Я учусь в институте, факультет Информационные системы и технологии.

Задача : Дана строка длиной не более 80 символов, оканчивается точкой.

А) Подчеркнуть все гласные буквы в строке.

Б) Определить, сколько раз каждая цифра встречается в строке.

Это буква б, мне надо написать программу на языке си помогите кто знает.

Танюшpz 17 июл. 2018 г., 08:51:25 | 1 - 4 классы

Вставь в пословицы нужные по смыслу антонимы " Лучше пощёчина от?

Вставь в пословицы нужные по смыслу антонимы " Лучше пощёчина от.

Чем хлеб от.

Oksanadatsina 30 янв. 2018 г., 05:23:21 | 5 - 9 классы

Какая строка описывает вещественную переменную на языке Паскаль?

Какая строка описывает вещественную переменную на языке Паскаль.

Вы находитесь на странице вопроса Решить задачу в паскаль условие задачи "Вывести на экран свою фамилию, имя отчество – одной строкой и любую пословицу – второй строкой? из категории Другие предметы. Уровень сложности вопроса рассчитан на учащихся 10 - 11 классов. На странице можно узнать правильный ответ, сверить его со своим вариантом и обсудить возможные версии с другими пользователями сайта посредством обратной связи. Если ответ вызывает сомнения или покажется вам неполным, для проверки найдите ответы на аналогичные вопросы по теме в этой же категории, или создайте новый вопрос, используя ключевые слова: введите вопрос в поисковую строку, нажав кнопку в верхней части страницы.